Ist mein Smartphone kompatibel zu ChatMate for WhatsApp?

Dein Smartphone ist kompatibel mit ChatMate for WhatsApp, wenn es eines der folgenden Betriebssysteme nutzt:

  • iOS 8.1 oder neuer
  • Android
  • Windows Phone 8.0 und 8.1